Napoli Network - Il Forum sul Calcio Napoli
Il primo Forum sul Calcio Napoli!

Problemi accesso

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Problemi accesso
« il: 29 Novembre, 2014, 11:29:14 am »
Ieri sera ho dovuto cancellare tutti i cookies dal browser Firefox che uso di solito (33.1 per Mac Os). Dopo ho dovuto, come era prevedibile, ripetere la procedura di accesso al forum. Ora però ogni volta che esco dal browser e ci rientro devo rifarla, anche se clicco la casellina "rimani sempre connesso"... Ho provato a modificare la cifra nella stringa "Validità dell'accesso (in minuti)". Ci ho messo 6000 invece che 60, ma non è successo nulla di nuovo. Consigli?

Grazie mille

Re:Problemi accesso
« Risposta #1 il: 29 Novembre, 2014, 15:39:57 pm »
Indagherò appena posso.
Qesto problema si era avuto in passato, ma sembrava risolto.

Re:Problemi accesso
« Risposta #2 il: 29 Novembre, 2014, 16:11:57 pm »
Indagherò appena posso.
Qesto problema si era avuto in passato, ma sembrava risolto.
Ti ringrazio. Aspetterò tue nuove in proposito. Effettivamente pure a me era già successo, ma non mi ricordo come fu risolto a suo tempo...

Re:Problemi accesso
« Risposta #3 il: 01 Dicembre, 2014, 14:09:10 pm »
Nessuna risposta? Devo continuare a riconnettermi con nome utente e password ogni volta che lancio il browser per una nuova sessione?
Sugli altri browser, che non ho modificato da tempo, il problema non sussite, ma rimane solo su Mozilla di cui ho svuotato cache, cancellato kookies, ecc. È a partire da quel momento che il problema si è ripresentato come a suo tempo (non mi ricordo proprio come risolvemmo: se c'è un'anima buona che ne ha memoria...).

Offline Zero

Re:Problemi accesso
« Risposta #4 il: 01 Dicembre, 2014, 14:10:51 pm »
a me semplicemente smise di farlo, sempre con godzilla

Re:Problemi accesso
« Risposta #5 il: 01 Dicembre, 2014, 14:13:03 pm »
a volte accadono cose stranissime ed inspiegabili per noi ignoranti: qualche giorno fa mi era impossibile collegarmi con Chrome al sito di Telecom, mentre con Explorer sì. Svuotata la cash di Chrome ho risolto.

Ci sono indirizzi mail che se invio da un provider non arrivano, non ci sono santi, mentre arrivano con altro provider. Come mai? e chi lo sa!

Serve a qualcosa ciò che ho detto? no, ma m'aveva sfuga'! :look:

Offline Rospo

Re:Problemi accesso
« Risposta #6 il: 01 Dicembre, 2014, 15:16:02 pm »
Sta facendo in questo momento l'ultimo esame. Pregate per lui, così almeno vi risolve i problemi :look:

Offline Rospo

Re:Problemi accesso
« Risposta #7 il: 01 Dicembre, 2014, 15:17:48 pm »
Nessuna risposta? Devo continuare a riconnettermi con nome utente e password ogni volta che lancio il browser per una nuova sessione?
Sugli altri browser, che non ho modificato da tempo, il problema non sussite, ma rimane solo su Mozilla di cui ho svuotato cache, cancellato kookies, ecc. È a partire da quel momento che il problema si è ripresentato come a suo tempo (non mi ricordo proprio come risolvemmo: se c'è un'anima buona che ne ha memoria...).
La prima volta che Peppe fa un refuso :sbav: da segnare sul calendario. :look: